Changeset 2729

Timestamp:
02/18/16 11:55:52 (5 years ago)
Author:
jgipsl
Message:
  • L79_NPv5.17g, L79_NPv5.17h : strongly dependent on the LMDZ source version. These version are not recomnanded any more
  • L39_NPv3.1 : version with bug, better to use NPv3.2
  • L19_AP : removed because no gcm.def corrsponding
Location:
CONFIG/UNIFORM/v6/LMDZOR_v6/GENERAL/PARAM.orig
Files:
4 deleted
1 copied

Note: See TracChangeset for help on using the changeset viewer.