source: XIOS/trunk/inputs/Unstruct/iodef.xml

Revision Log Mode:


Legend:

Added
Modified
Copied or renamed
Diff Rev Age Author Log Message
(edit) @718   6 years rlacroix Rename "buffer_factor_size" to "buffer_size_factor" to clarify its …
(add) @657   6 years mhnguyen Making changes in domain to make sure unstructed grid work with new method …
Note: See TracRevisionLog for help on using the revision log.