Changes between Version 8 and Version 9 of Scripts/FluxnetValidation/DataProcessing


Ignore:
Timestamp:
04/17/21 14:38:49 (3 months ago)
Author:
avalade
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Scripts/FluxnetValidation/DataProcessing

    v8 v9  
    8686}}} 
    8787== Requirement == 
    88 Put the following command line in your .login : 
     88Put the following command line in your .login :  
     89(in a bash shell): 
     90{{{ 
     91tcsh -c "source /home/users/jypeter/CDAT/Install/cdat_multi/cdat_multi.login /home/users/jypeter/CDAT/Install/cdat_multi --config LSCE_3" 
     92}}}  
     93(in a tcsh shell): 
    8994{{{ 
    9095source /home/users/jypeter/CDAT/Install/cdat_multi/cdat_multi.login /home/users/jypeter/CDAT/Install/cdat_multi --config LSCE_3